Quantcast

openSUSE community

This forum is an archive for the mailing list opensuse@opensuse.org (more options) Messages posted here will be sent to this mailing list.
General discussion about the openSUSE project and community only.
1234 ... 670
Topics (23420)
Replies Last Post Views
Full disk encryption with RAID+LVM+LUKS on openSUSE 13.2? by Bjoern Voigt
7
by Bjoern Voigt
retaining bash history across reboot by Patrick Shanahan-2
2
by Patrick Shanahan-2
Re: thin volumes, was: average partition and file sizes & file I/O speed by Chris Murphy
8
by Chris Murphy
13.1 Bash HISTCONTROL=erasedups -- not working? confirm? by David C. Rankin
4
by Yamaban
Octave requires additional libs. by don fisher
12
by David Haller-4
smartctl: is this HD really OK? by Felix Miata-3
39
by Bob Williams
APEI Generic Hardware by Roger Oberholtzer-2
1
by Yamaban
tightvnc sluggish when typing by Roger Oberholtzer-2
0
by Roger Oberholtzer-2
On Mulitboot with UEFI by Anton Aylward-2
31
by Andrei Borzenkov
Grr - Need Help - Unstick FF36 New Bookmark Entry Dialog by David C. Rankin
2
by tooth pik
What happened to openSUSE-SU-2014:1254-1 by Lew Wolfgang
7
by Joachim Schrod
Mounting iomega_px4-300d NAS by don fisher
4
by Andrei Borzenkov
How do I switch from NetworkManager to wicked ? by Per Jessen
1
by Per Jessen
Plymouth splash failure on 13.2-x64 Intel by Marco Calistri
3
by Marco Calistri
mariadb command line - pageup/down not working ? by Per Jessen
6
by Per Jessen
Can't reduce text size at GRUB2+UEFI boot-time console by lyndat3
14
by Felix Miata-3
Why no IPv4 link local address? by James Knott
6
by James Knott
FF 36 -- uugh! How to turn off search pop-up? by David C. Rankin
18
by David C. Rankin
oSC countdown by Douglas DeMaio-2
2
by Freek de Kruijf
Thunderbird wants to encrypt by James Knott
3
by James Knott
problems w/some outgoing email -- TLS handshake failed. - why TLS?? by L.A. Walsh
42
by Per Jessen
iphone by Robert Rea
6
by Harrie Baken-2
building 13.2 server, network's won't come up, get "wicked: cannot get dbus system bus handle" errors by lyndat3
1
by Per Jessen
No /etc/sysconfig/kernel installed in 13.2. Where did those settings go? by lyndat3
13
by Andrei Borzenkov
oSC lodging by Douglas DeMaio-2
1
by jdd-gmane
Eth interface has no static ipv4 assigned and usable when there is no link during interface upbringing? by cagsm
5
by Per Jessen
Crashing after restart by A. den Oudsten
1
by Per Jessen
gftp of opensuse sources by don fisher
6
by gregfreemyer
How to set FQDN such that no DNS lookup is performed by hostname -f? by Robin Roth
1
by James Knott
No more verbose messages from journal replay at boot by Daniel Bauer
0
by Daniel Bauer
Root partition gets full by Albert Oszkó
9
by Anton Aylward-2
Main user no longer able to login to KDE by Bob Williams
1
by Bob Williams
Emacs at start up by don fisher
0
by don fisher
.SITE and other "new" TLDs by Yamaban
0
by Yamaban
brtfs system backup (again, sorry) by don fisher
16
by don fisher
1234 ... 670