fuse version for plasma-vault

classic Classic list List threaded Threaded
2 messages Options
Reply | Threaded
Open this post in threaded view
|

fuse version for plasma-vault

Stefan Vater
Hi,

I wanted to have a try on plasma-vault on Tumbleweed. Unfortunately, when I
click to create a new vault, it tells me that the fusermount (package fuse)
must be 2.9.7. However, the fuse version on Tumbleweed is 2.9.8 since August.

Is this a bug? Does anyone experience the same problem? How can I change this?

Stefan


--
To unsubscribe, e-mail: [hidden email]
To contact the owner, e-mail: [hidden email]

Reply | Threaded
Open this post in threaded view
|

Re: fuse version for plasma-vault

Stefan Vater
I reopened a bug, relating to this issue:

https://bugzilla.opensuse.org/show_bug.cgi?id=1062816

Stefan

Am Montag, 3. Dezember 2018, 12:27:32 CET schrieb Stefan Vater:

> Hi,
>
> I wanted to have a try on plasma-vault on Tumbleweed. Unfortunately, when I
> click to create a new vault, it tells me that the fusermount (package fuse)
> must be 2.9.7. However, the fuse version on Tumbleweed is 2.9.8 since
> August.
>
> Is this a bug? Does anyone experience the same problem? How can I change
> this?
>
> Stefan



--
To unsubscribe, e-mail: [hidden email]
To contact the owner, e-mail: [hidden email]