What happened with Lua 5.2

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

What happened with Lua 5.2

Adam Mizerski
Hi,

There are packages for Lua 5.1 and 5.3, but there is no 5.2. Is there
any reason for that?

--
Adam Mizerski


signature.asc (484 bytes) Download Attachment