Quantcast

Security update for chromium ( OpenSUSE-2015-939)

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Security update for chromium ( OpenSUSE-2015-939)

Markus Koßmann-3
A "zypper up"  will not install that update on systems, where chromium-ffmpeg
is used because there is no matching version of chromium-ffmpeg  available on
packman yet.
--
To unsubscribe, e-mail: [hidden email]
To contact the owner, e-mail: [hidden email]

Loading...