Maintainer of Yast2-Fonts declined to submit the module for Leap 15

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Maintainer of Yast2-Fonts declined to submit the module for Leap 15

Roman Bysh-5
Hi,

The maintainer declined to submit the yast2-fonts package for Leap 15 unless
someone else can manually submit the package due to time and work.

Ref: https://forums.opensuse.org/showthread.php/529428-Leap-15-Beta-Please-post-any-initial-comments-here?goto=newpost

Can someone provide this package for Leap 15? I will help test it.

--
Cheers!

Roman
--
To unsubscribe, e-mail: [hidden email]
To contact the owner, e-mail: [hidden email]